Fallo muy raro

Tema en 'Electrónica' iniciado por Butanito, 15 Dic 2016.

  1. Butanito

    Butanito Nuevo Miembro

    Hola buenas tardes,tengo en mi octavia 1U 1600(105cv) un problema,al poner ayer la luneta térmica,se me pusieron los dos ventiladores en marcha ,y se encendió la luz del (ASR) , tuve que sacar el fusible para que pararán,

    Enviado desde mi ZTE Blade A450 mediante Tapatalk
  2. Butanito

    Butanito Nuevo Miembro

    [​IMG]

    Enviado desde mi ZTE Blade A450 mediante Tapatalk
  3. sinfren

    sinfren Moderator

    Cómo estás de batería? va a ser eso...
  4. Butanito

    Butanito Nuevo Miembro

    Está bien

    Enviado desde mi ZTE Blade A450 mediante Tapatalk
  5. sinfren

    sinfren Moderator

    bueno si lo hace solo una vez... no le des importancia... si repite llévalo a que lo miren... a mí, de vez en cuando se le va también un poco la oya...
  6. Butanito

    Butanito Nuevo Miembro

    Hace dos años se quemó la caja de fusibles,de encima la batería,pensaba yo haber si dio alguna descargar y se rompió,algo

    Y de aquí vengan los fallos

    Te lo edito para evitar mensajes repetidos

    Enviado desde mi ZTE Blade A450 mediante Tapatalk
  7. Butanito

    Butanito Nuevo Miembro

    He comprado un climatronic de segunda mano, voy ha cambiarlo haber ,si ese Hera el problema

    Enviado desde mi ZTE Blade A450 mediante Tapatalk
  8. Butanito

    Butanito Nuevo Miembro

    No es el problema, sigue fallando,de Sabadell ha Barcelona los ventiladores ha tope

    Enviado desde mi ZTE Blade A450 mediante Tapatalk
  9. Butanito

    Butanito Nuevo Miembro

    No se calentaba, encima me ha salido fallo motor

    Enviado desde mi ZTE Blade A450 mediante Tapatalk
  10. Butanito

    Butanito Nuevo Miembro

    Hola compañeros,le he cambiado el termostato,

    Enviado desde mi ZTE Blade A450 mediante Tapatalk
  11. Butanito

    Butanito Nuevo Miembro

    Por ahora no sale el fallo de los ventiladores,al poner la calefacción y la luneta

    Enviado desde mi ZTE Blade A450 mediante Tapatalk
  12. Butanito

    Butanito Nuevo Miembro

    El termostato es electrónico,

    Enviado desde mi ZTE Blade A450 mediante Tapatalk

Compartir esta página